Current filter:
                                You should refresh the page.

                                1 Solution

                                Creation Date Importance Sort by

                                Hello Roberto,

                                To resolve the issue, set the barGroupPadding option to 0.

                                • Roberto Molinari 08.22.2019

                                  thanks!
                                  It works,
                                  for future readers:
                                  barGroupPadding must to be used directly in the dx-chart and not in the dx-series or dx-common-settings like barPadding.

                                  thanks again, bye.