Current filter:
                                You should refresh the page.
                                  • I can't type foreign (Polish) letters in OfficeSearchBox. I use right Alt key with letter for example Alt+L gives me ł. But as I type and release Alt button SearchBox is cleared. In RibbonNotepadDemo when I type letter S and after that hit right Alt key even without any additional key behaviour is the same. How can I workaround it? Is there any property I'm missing?
                                • Paulo (DevExpress Support) 04.10.2019
                                  Hello Adam,

                                  I have reproduced this behavior with our demos and Polish keyboard settings. It may take us some time to find a solution.

                                1 Solution

                                Creation Date Importance Sort by