Current filter:
                                You should refresh the page.
                                  • I'm trying the new CodeRush For Roslyn (Beta) and I need to run my NUnit tests with NUnit 2.6 or higher.
                                    Since the default is 2.5 I've tried to update the NUnit references in CodeRush->Options but they seem to remain the same NUnit 2.5.

                                • Artem L (DevExpress) 06.17.2015

                                  Hello Dror,
                                  Thank you for pointing out this problem to us. I have reproduced it and passed this ticket to our developers. We will fix it soon.

                                1 Solution

                                Creation Date Importance Sort by

                                Fixed:

                                We have fixed this problem and will include it in an upcoming release. The final release date has not been set, but once it is published we will send you an automatic notification.